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Quick guide to the
Word template Project paper

Before you begin with the following instructions for Microsoft Word, please note that
there are different versions of Word. Therefore, the terms and definitions in your spe-
cific version of Word may differ slightly from those in these instructions. If you can-
not find a term or need further help, you can consult the Microsoft instruction portal
at https://support.microsoft.com/en-us/word.
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1.1 Principles of scientific writing

In order to make the comprehensibility of the results and the origin of the ideas clear

to the reader, the following guidelines should be observed when writing the paper:

 The paper should be structured in a logical and standardised way.

+ Analysis and evaluation should be separate. References should be standardised
throughout.

e The "I" or "we" form is only used when the authors are making their own decisions
or personal judgements.

When copying content from published works, ensure that the source is correctly cited
and that the author is named. Make sure that you do not infringe copyright.

1.2 Citation styles

The bibliography provides information on the texts from which either direct or indi-
rect quotes are taken. The texts are organised alphabetically by author name in a sin-
gle list. In your work you can choose between the two well-known citation styles APA
and IEEE.

1.2.1APA
General citation scheme for monographs and anthologies:

For monographs

Author Year Title Publisher in- DOI / URL

formation
Author. A. A. & (2020) Name of the Publisher's https://doi.org. XXX
Author, B. B. book. name.

https://XXX

Name of a Name of the Name of the first
group/organisa- book (2nd ed., publisher; name
tion vol. 4). of the second

publisher.
Editor, E. E. Name of the
(ed.). book (E. E. Edi-

tor ed.).

Editor, E. E., &
Editor, F. F. Name of the
(eds.) book (T. Trans-

lator, transl.)

 Author, year of publication, title, and the name of the publisher should be listed.
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« If there is a new edition, the year of the new edition is placed in brackets after the
title.

« If the book has a DOI number, this is given as a link after the name of the pub-
lisher. Other numbers such as the ISBN are not used.

« If the book has 20 or fewer authors, name them all.

« If the book has 21 or more authors, the first 19 are named, followed by three dots
and the name of the last author.

Examples:

Monograph | one author | with DOI

Koch, T. (2010). Macht der Gewohnheit? Der Einfluss der Habitualisierung auf die
Fernsehnutzung. VS Verlag fiir Sozialwissenschaften. https://doi.org/10.1007/978-3-
531-92529-5

Monograph | one author | without DOI

Donsbach, W. (1982). Legitimationsprobleme des Journalismus: Gesellschaftliche
Rolle der Massenmedien und berufliche Einstellungen von Journalisten. Alber-Ver-
lag.

Monograph | two to 21 authors | without DOI
Lazarsfeld, P. F., Berelson, B., & Gaudet, H. (1968). The people's choice: How the voter
makes up his mind in a presidential campaign. Columbia University Press.

Monograph | Translation | without DOI
Freud, S. (1970). An outline of psychoanalysis (J. Strachey, transl.). Norton. (Original
work published 1940)

For journals
Author Year/date Title Journal DOI / URL
Author. A.A. &  (2020) Title of the arti-  Title of the jour- https://doi.org. XXX
Author, B. B. (2020, January). cle. nal, 34(2), 5-14.
(2020, 1 Janu- https://XXX
Name of a ary). Title of the jour-
group/organisa- nal, 15(1—2), Ar-
tion ticle 12.
Title of the jour-
nal.

« If the article has a DOI number, enter it.

« If available, enter the issue number for journal articles.

« If the journal article has an article number, enter this instead of the page number.
The word "article" is stated first, followed by the article number.

« If ajournal article has 20 or fewer authors, name them all.

« Ifajournal article has 21 or more authors, the first 19 are named, followed by three
dots and the name of the last author.

Examples:


https://doi.org/10.1007/978-3-531-92529-5
https://doi.org/10.1007/978-3-531-92529-5
https://doi.org.xxx/
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Journal article | one author | with DOI

Walther, J. B. (1996). Computer-mediated communication: Impersonal, interpersonal,
and hy-perpersonal interaction. Communication Research, 23(1), 3—43.
https://doi.org/10.1177/009365096023001001

Journal article | two to 21 authors | without issue number | with DOI
Appel, H., Gerlach, A. L., & Crusius, J. (2016). The interplay between Facebook use,
social comparison, envy, and depression. Current Opinion in Psychology, 9, 44—49.
https://doi.org/10.1016/j.copsyc.2015.10.006

Journal article | two to 21 authors | with issue number | with DOI

Horton, D., & Wohl, R. R. (1956). Mass communication and para-social interaction:
Observations on intimacy at a distance. Psychiatry, 19(3), 215—229.
https://doi.org/10.1080/00332747.1956.11023049

Journal article | two to 21 authors | with article ID | with DOI

Reinecke, L., Klimmt, C., Meier, A., Reich, S., Hefner, D., Knop-Huelss, K., Rieger, D.,
&, Vorderer, P. (2018). Permanently online and permanently connected: Development
and validation of the Online Vigilance Scale. PLoS ONE, 13(10), article e0205384.
https://doi.org/ 10.1371/journal.pone.0205384

Journal article | 21 or more authors (author rule also applies to books) |
with issue number | with DOI

Rumpf, H.-J., Achab, S., Billieux, J., Bowden-Jones, H., Carragher, N., Demetrovics,
7., Higu-chi, S., King, D. L., Mann, K., Potenza, M., Saunders, J. B., Abbott, M.,
Ambekar, A., Aricak, O. T., Assanangkornchai, S., Bahar, N., Borges, G., Brand, M.,
Chan, E. M.-L., . . . Poznyak, V. (2018). Including gaming disorder in the ICD-11: The
need to do so from a clinical and public health perspective. Journal of Behavioural
Addictions, 7(3), 556—561. https://doi.org/10.1556,/2006.7.2018.59

1.2.2 Presentation in the bibliography

+ Do not use bullet points.

» The individual references are sorted alphabetically according to the surname of the
first author.

« Several works by the same author are listed chronologically by publication date.

« Brief references in the text:

 Every source cited in the text must be listed in the bibliography.

« Brief references consist of the authors' surnames, the year of publication and, if ap-
plicable, the page number.

 Collective references, i.e. several references at a certain point in the text, are sepa-
rated by a semicolon and sorted alphabetically.

» Academic titles are not mentioned in the brief reference.

1.2.3 IEEE

The IEEE citation system uses a numerical citation method. Sources in the text are
placed after the quotation using square brackets. The numbering starts with 1, 2, 3, ...
This means that the sources in the bibliography are sorted numerically and not alpha-
betically.


https://doi.org/10.1177/009365096023001001
https://doi.org/10.1016/j.copsyc.2015.10.006
https://doi.org/10.1080/00332747.1956.11023049
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Example:
It has been established that constant learning plays a significant role in the modern
world of work [1].

1] J. Schmidt, Die Bedeutung des standigen Lernens am modernen Arbeitsplatz, 1. Ber-
lin: Bildungsverlag, 2023.

1.2.4 Information in the bibliography
After the respective number of the source, the information listed must be given for the
various media.

Book:
Author, book title, edition x. Place of publication: Publisher, year of publication.

Journal article:
Author, article title, journal title, volume, issue, pages, year.

Website:
Author, title of the page, website, date of publication, [online; retrieval date]. Available
at: URL

Chapter from anthology:
Author, title of the chapter, in book title, edition x, publisher of the book, ed(s). Place
of publication: Publisher, year of publication, pages.



Project paper | Quick guide to the Word template

The paper is divided into an orientation section, the main section and a documen-
tation section. These contain the text sections listed below. The structure serves as
a recommendation. Only the chapters on methodology and research needs are man-
datory and must be included.

Orientation section « Cover sheet

« Title page

o (Foreword)

« Table of contents

o (List of illustrations)

o (List of tables)

» (List of abbreviations)
e Trilingual summary

Main section « Introduction

« Fundamental information
» Methodology

« Results

+ Research needs

Documentation section « Bibliography
 (Appendix)

The appendix should only contain documents that are not included in the main section
or in other chapters but are nevertheless necessary, such as instructions, analyses, etc.



Project paper | Quick guide to the Word template

3.1 Style sheets

The Word template contains style sheets tailored to the corporate design.
Use these to format texts quickly and uniformly.

Standard Blocksatz . Ghlung1 + Aufzihlung2 1. N jert 1.1 NI ier a. N iert Uberschrift

Formatvorlagen

Formatvorlagen

Alle I65chen

Uberschrifi -

[

Blocksatz.
Aufzahlung 1
The extended style sheet window on the right-hand side of the ~ #=22
. Nummerierung 2
screen is a good help.
Uberschrift 2
Uberschrift 3
Uberschrift 2 nummeriert
Tabellen-Uberschrift
Titel
Titel gelo
Untertitel
Beschriftung
Verzeichnis 2
Impressum Uberschrift
Segoe Pro Black
Hyperlink

a



Project paper | Quick guide to the Word template

A selection of the most important style sheets:

Heading 2

Heading 3

1.1 Uberschrift 2 nummeriert

1.1.1 Uberschrift 3 nummeriert

1.1.1.1  Uberschrift 4 nummeriert

Text, justified: Lorem ipsum dolor sit amet, consetetur sadipscing elitr, sed diam non-
umy eirmod tempor invidunt ut labore et dolore magna aliquyam erat, sed diam vo-
luptua.

Table heading

3.2 Bulleted points and lists

Bulleted points and numbered lists can be defined via the respective style sheets.
Please do not use the bullet/numbering button in the menu bar.

Bullet 1
Bullet 1
o Bullet 2
o Bullet 2

1. Numbering 1

2. Numbering 1
2.1 Numbering 2
2.2 Numbering 2

a. Numbering abc
b. Numbering abc
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3.3 Edit header

10000 |-Titelg

The header can be edited by double-clicking on the top edge of the page. The title is
automatically adopted, but can also be overwritten manually.

3.4 Insert info box

Note: Info boxes should be used sparingly
and kept as compact as possible. Info box

For Windows: The info box is stored as ~ Text

a Quick Part in Windows and canbe added ~ * Bullet1

via "Insert > Quick Parts". * Bullet 2
« Bullet 3

For Mac: If the Quick Part is not availa- ° Bullet 4

ble, an existing info box can be selected * Bullets

and copied with Ctrl + C / Ctrl + Vor 38 +

C/ 38 + V. An info box is usually always

aligned to the right.

/q Qf Signaturzeile v ‘l—[

. ﬁ Datum und Uhrzeit
Schnellbausteinel WordArt Formel S
v v ﬁ:] Objekt ~ v

Aligemein P

Info-Box

Info-Box

Text
+ Aufzihlung 1
« Aufzihlung 1




Project paper | Quick guide to the Word template

3.5 lllustrations

Mlustrations are divided into tables and figures. Numbers are listed in tables. Numbers

and relationships are graphically or schematically represented in figures. These two

terms are clearly defined, and the terminology is binding.

 Tables and figures must have titles and be numbered. The number and title are
shown below the table or figure.

« Tllustrations must be annotated in the main text, even if they are in the appendix.

» The table or figure number must appear in the text so that it can be easily con-
sulted. A table or figure is referenced in the text via a cross-reference (see chapter

3.5.3).

3.5.1 Captions

Right-click on an image to add a caption. The same procedure also applies to tables:
Right-click to create a label. However, "Table" must be selected as the name in the la-
belling window. This labelling is later transferred to an automatic list of illustrations.

. o hri
Beschriftung einfigen... i Beschriftung
» Beschriftung:

‘Abbildung 2: Dies ist eine Bildbeschriftung
Optionen

Bezeichnung: | Abbildung

Position: Unter dem ausgewahlten Element

C] Bezeichnung nicht in der Beschriftung verwenden
Figure 1: Thisis a caption Neue Bezeichnung... Bezeichnung loschen Nummerierung...

AutoBeschriftung... Abbrechen

3.5.2 Tables
A "Table heading" style sheet is available for tables.
The table heading is placed above the table.

Table heading

Title Title Title Title Title
Text Text Text Text Text
Text Text Text Text Text

Within the table, a "header row" (title row) can be activated/deactivated via the "Table
design" toolbar.

10
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[v] Kopfzeile [] Erste Spalte
|| Ergebniszeile | Letzte Spalte
[] Gebanderte Zeilen  [_] Gebanderte Spalten

Tabellenformatoptionen

3.5.3 Cross-reference in the text
A cross-reference is created so that you canrefer —
to an illustration in the text. To be able to create s ] [ seziciung unc ummer [

Als Link einfiigen Oben/unten einschliefen

a cross-reference, the image or table must havea ~ znenwemnenne

label. There is a small cross-reference button in
the References tab. For the "Reference type", se-
lect Figure or Table. And for "References",
"Name and number only" should be selected.
Once you have inserted the link, the name of the

figure appears as a link in the body text.

Abbrechen

0.85x
Z; = di - T (1)

3.5.4 Definition of equations

To insert equations, copy the table below and adjust the equation using the "Formula"
menu item. Additional equations can be added by clicking on "+" (to the right of the
table). The consecutive labels can be adjusted by right-clicking on them ("Update
fields").

7= di— 22" )

3.6 Bibliography

You have two options for entering citations in your paper: you can either use special-
ist citation software such as Mendeley or Zotero, or you can use the integrated cita-
tion function in Microsoft Word.

To insert a citation correctly in Microsoft Word and configure the citation settings,
proceed as follows:

1
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1. Select citation style: Open the "References" menu in Word. There you will find
a selection of citation styles. Select either APA or IEEE.

yout Referenzen Sendungen Uberpriifen Ansicht Zotero Acrobat Q Sie wiinschen

[ aki Nichste FuBnote v /(D @ = D [ APA .
) 3 3 6. Auflage
Endnote Intelligente Recherche Zitat  Zitate ngsver

Notizen anzeigen

einflgen Suche einflgen Chicago unfuge
3 6 3 ) 10 1 16. Auflage
GB7714
2005
pfzeile [] Erste Spalte .
Gost - Namenssortierung
gebniszeile Letzte Spalte 2003

tbanderte Zeilen Gebanderte Spalten Gost - Titelsortierung
Tabellenformatoptionen 2003
Harvard - Anglia

2008

IEEE

2006

Literaturverzeichnis ISO 690 - Erstes Element und Datum
1987

2. Add source: Click on "Insert citation". Here you can now enter the details of your
source, e.g. the name of the author, the title, the year of publication, etc.

3. Imsert citation: Once you have added the source, you can view all of its citations
by clicking on "Citations". Double-click on a citation to insert it at the position of
your cursor.

4. Create a bibliography: You can insert a bibliography at the end of your docu-
ment. To do this, click on "Bibliography" and select a suitable format. Word auto-
matically adds all sources cited in the text.

3.7 Table of contents

The automatic table of contents shows all texts that have been formatted with the
Heading 1 and 2 (and ...numbered) style sets.
Right-click on the table to update it.

Abweichunge- * - =Y 209
’ Menus durchsuchen
Hinterlegte-K T S 209
(@
Formatvorlagy = = |eeemeee. 21

ﬁ"] Einfligeoptionen:
Uberschrift-1 2 3 & A S SO 21

| Felder aktualisieren

Eeld bearbeiten...

Eeldfunktionen ein/aus t+-Alt-+-1] ... 219
A Schriftart... pift-+-Alt-+-2].=2. 217
_ -Shift-+-Alt-+-3}221
=1 A S 237

12
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3.8 Footnotes

Notes are additional information on the topic that is important but not essential.
They can be placed in footnotes. The actual text must be understandable without con-
sulting the footnote. For this reason, footnotes should be used with caution. If the
footnotes become too long, the information should be moved to the appendix.
Footnotes are separated from the text by a horizontal line and set in a smaller font.
The footnotes are numbered consecutively, either for the entire work, for each page
or for each chapter.

Insert footnotes: niEoin r X
Place the cursor in the text where you want the foot- | ... — >
note to appear. And then click on Insert footnote in | = Ende desDokumerts v
the References tab. S e

Spalten: v
Edit format for footnotes: Fzrf,,tfmt v 5
In the References tab, there is a "Footnote" button | snmsmies L] Sl
where you can customise the format for the footnotes | s et -
if necessary. D (LD

Anderungen Gbernehmen fir: | Aktuellen Abschnitt v

Apbrechen || Ubemehmen

3.9 What is not allowed

2.2 Bildplatzhalter

Abbildung 1: Dies ist eine
Bildbeschriftung

P‘la/cing the caption to the left of the image. The caption should always be placed uni-
formly under the illustration.

Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper susgips

lobortis nisl ut aliquip ex ea commodo consequat. Duis autem vel eum jzi olor in
hendrerit in vulputate velit esse molestie consequat, vel illu Te eu feugiat nulla
facilisis at vero eros et accumsan et iusto odio dignissi 1blandit praesent luptatum

Info-Box

Text
« Aufzihlung 1
« Aufzihlung 1

Placing info boxes or images next to the text outside the typed area.

13
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feugiat nulla facilisis at vero eros et
accumsan et iusto odio dignissim quj dit praese
dolore te feugait nulla facilisj

rschrift 2 nummeriert

Using other colours for text, info boxes etc.

14



